Unexpected hypervisor restart

Incident Report for Axialys

Resolved

This incident has been resolved.
Posted May 16, 2025 - 14:29 CEST

Identified

We just noticed an unexpected hypervisor restart in our Courbevoie DC. This may have caused calls termination or other glitches. The situation is back to normal but we are monitoring.

Nous avons subi un redémarrage intempestif d'un hyperviseur sur notre site de Courbevoie. Cela a pu causer des coupures d'appels ou d'autres anomalies de courte durée. Nous monitorons la situation.
Posted May 16, 2025 - 11:16 CEST
This incident affected: Voice Management - Services Telecom and Plate-forme Centrex.