Problème authentification SSO Voice Management
Incident Report for Axialys
Resolved
This incident has been resolved.
Posted Oct 25, 2021 - 14:46 CEST
Monitoring
Le souci lié à la connexion Zendesk, consécutif à la défaillance d'une API tierce, a été corrigé.
Posted Oct 25, 2021 - 12:30 CEST
Investigating
Nous investiguons actuellement un souci de login (SSO) entre le Voice Management et nore intégration Zendesk.

Nous revenons rapidement vers vous.
Posted Oct 25, 2021 - 11:35 CEST
This incident affected: Voice Management - interfaces web.