Incident téléphonie
Incident Report for Axialys
Resolved
L'incident a débuté peu avant 10h et a duré environ 5 mn pour les utilisateurs concernés. Nous vous prions de nous excuser pour la gêne occasionnée.

The incident started just before 10 AN and lasted for about 5 minutes for the affected users. We apologize for the trouble.
Posted Jun 12, 2023 - 10:10 CEST
Identified
Un incident est en cours sur une instance de service impactant certains clients Voice Management et Centrex. La situation devrait être rétablie dans quelques minutes.

We are experiencing an incident on one of our Voice instances. We expect the disruption to be resolved within a few minutes.
Posted Jun 12, 2023 - 09:59 CEST
This incident affected: Voice Management - Services Telecom and Plate-forme Centrex.