A thorough post-mortem analysis is available for our customer through our support team. Please contact support@axialys.com for details.
Une analyse port-mortem détaillée est disponible pour nos clients via notre support technique. Veuillez contacter support@axialys.com pour plus de détails.
Posted Apr 07, 2025 - 18:12 CEST
Resolved
This incident has been resolved.
Posted Mar 17, 2025 - 14:39 CET
Monitoring
The impacted systems are now back online. We are monitoring the situation
Les systèmes impactés sont de retour en ligne. Nous surveillons la situation.
Posted Mar 17, 2025 - 12:14 CET
Identified
We have identified the defective equipment and are restarting the affected ressources on secondary hosts.
Nous avons identifié l'équipement défectueux et redémarrons les ressources impactés sur des équipements secondaires.
Posted Mar 17, 2025 - 11:56 CET
Investigating
Dear customers,
We are currently experiencing an outage in one of our location, significantly impacting service for some customers, including Centrex and Voice Management.
We are actively working on the issue.
Chers clients
Nous subissons actuellement une panne sur l'un de nos sites, impactant significativement le service pour certains clients, en particulier pour le Centrex et le Voice Management.
Nous travallons sur le problème.
Posted Mar 17, 2025 - 11:20 CET
This incident affected: Voice Management - Services Telecom and Plate-forme Centrex.