Problème appels sortants
Incident Report for Axialys
Resolved
Bonsoir,

Nous avons continué de surveiller la situation aujourd'hui et avons encore constaté quelques anomalies d'acheminement mais de moins en moins nombreuses.

Orange nous indique nous faire parvenir une information relative à cet incident "prochainement". Nous déplorons le manque de communication d'OWF durant le déroulé de cet incident.
Posted Jun 03, 2021 - 18:50 CEST
Monitoring
Bonjour,

Bien que le trafic semble s'écouler vers Orange, nous constatons toujours des anomalies épisodiques. Nous maintenons notre vigilance.
Posted Jun 03, 2021 - 08:30 CEST
Update
Bonsoir,

L'incident est toujours en cours chez Orange. Le dernier message de leur part vers 21h est le suivant :

Un incident est identifié, les équipes techniques sont mobilisées, nous revenons vers vous au plus tôt.
Posted Jun 02, 2021 - 22:43 CEST
Update
Un incident général est en cours chez Orange. Un grand nombre d'opérateurs fixes sont impactés. Nous n'avons pas d'information d'Orange à ce stade sur la nature précise ou le délai de rétablissement prévu.
Posted Jun 02, 2021 - 18:15 CEST
Identified
Le souci est semble-t-il localisé à l'interconnexion avec Orange, dont le réseau échoue un grand nombre d'appels. Le comportement est identique sur nos deux interconnexions. Le souci leur a été signalé.
Posted Jun 02, 2021 - 17:55 CEST
Investigating
Certains clients nous signalent des difficultés pour passer des appels sortants ou renvois d'appels. Nous investiguons activement le problème.
Posted Jun 02, 2021 - 17:49 CEST
This incident affected: Voice Management - Services Telecom, Plate-forme Centrex, and Trunk SIP.