Incident connectivité Google
Incident Report for Axialys
Resolved
Google nous informe que le souci est résolu et nous ne constatons plus de dysfonctionnement sur notre adresse support@axialys.com
Posted Nov 12, 2021 - 14:41 CET
Investigating
Il semble que la connectivité de Google/Gmail soit en partie défaillante. Cela impacte notamment Gmail, et notre système de gestion de mails pour l'adresse support@axialys.com.
Dans l'immédiat, nous vous prions de nous adresser tout signalement d'incident (ainsi que tout signalement récent) sur l'adresse support2@axialys.com
Aucun impact sur nos services n'a été identifié
Posted Nov 12, 2021 - 10:28 CET
This incident affected: Voice Management - interfaces web.