Incident terminaison appels
Incident Report for Axialys
Resolved
Nous avons identifié et corrigé un problème de routage d'appels sortants vers de nombreuses destinations.
Nous vous prions de nous excuser pour la gêne occasionnée.
Posted Jul 27, 2020 - 19:22 CEST
Investigating
Nous constatons un taux d'échec anormalement élevé sur les appels sortants de notre infrastruxture. Le problème est en cours d'investigation.
Posted Jul 27, 2020 - 18:55 CEST
This incident affected: Voice Management - Services Telecom, Plate-forme Centrex, and Trunk SIP.