Incident Voice Management

Incident Report for Axialys

Resolved

This incident has been resolved.
Posted Aug 28, 2025 - 15:20 CEST

Investigating

Bonjour,

Nous avons subi un redémarrage d’un proxy SQL qui a provoqué des déconnexions.
Le service est désormais de nouveau fonctionnel.

Nous nous excusons pour la gêne occasionné
-------

Hello,

We experienced a restart of an SQL proxy which caused some disconnections.
The service is now fully operational again.

We apologize for the inconvenience caused.
Posted Aug 28, 2025 - 15:20 CEST
This incident affected: Voice Management - interfaces web and Voice Management - Services Telecom.