Problème authentification accès Admin Centrex
Incident Report for Axialys
Postmortem

L’incident état dû à la mise à jour d’un composant côté serveur et a affecté les clients dont le nom contenait un accent. Une correction a été apportée.

Posted Feb 25, 2020 - 08:42 CET

Resolved
Certains clients nous remontent des difficultés d'authentification pour l'accès d'administration à la plate-forme Centrex. Le point est en cours d'investigation.
Posted Feb 19, 2020 - 16:03 CET