Incident transit CenturyLink
Incident Report for Axialys
Resolved
Nous ne constatons plus d'anomalie depuis plusieurs jours, le trafic est revenu à la normale.
Posted Mar 18, 2020 - 09:31 CET
Monitoring
Nous rouvrirons le trafic CenturyLink à partir de 00:00 ce samedi, en observation pour confirmer que l'incident chez notre fournisseur est bien rétabli.
Posted Mar 13, 2020 - 16:14 CET
Update
Nous sommes toujours en attente du statut de notre transitaire.

Néanmoins aucun impact n'est visible à ce stade puisque cette route a été suspendue et nos autres transitaires fonctionnent normalement.
Posted Mar 13, 2020 - 11:42 CET
Investigating
Nous avons remarqué un souci dans le réseau de transit de l'un de nos fournisseurs, CenturyLink (ex Level3).
Afin de limiter l'impact auprès de nos clients, nous avons décidé de temporairement fermer ce transit le temps que le problème puisse être réglé de leur côté.
Posted Mar 13, 2020 - 10:02 CET
This incident affected: Voice Management - interfaces web, Voice Management - Services Telecom, Plate-forme Centrex, and Trunk SIP.