Bref incident de connectivité réseau
Incident Report for Axialys
Resolved
Nous ne constatons pas d'anomalie et considérons ce problème comme résolu.
Posted Jul 22, 2022 - 16:03 CEST
Monitoring
Nous avons constaté vers 15h20 une brève perte de connectivité réseau (de l'ordre d'une minute) à destination de certains clients, notamment ceux desservis par SFR. Nous surveillons la situation.
Posted Jul 22, 2022 - 15:41 CEST
This incident affected: Voice Management - APIs, Voice Management - interfaces web, and Trunk SIP.