Incident Voice Management

Incident Report for Axialys status

Resolved

This incident has been resolved.
Posted Sep 07, 2026 - 15:41 CEST

Update

Bonjour,


Les connexions devraient désormais fonctionner à nouveau. La situation reste toutefois sous surveillance par nos équipes.


Nous vous remercions pour votre patience et votre compréhension.


------

Hello,


Connections should now be working again. However, our teams are continuing to monitor the situation closely.


Thank you for your patience and understanding.
Posted Sep 07, 2026 - 15:35 CEST

Update

We are continuing to investigate this issue.
Posted Sep 07, 2026 - 15:20 CEST

Investigating

Bonjour,


Nous rencontrons actuellement un incident. Nos équipes sont pleinement mobilisées afin de résoudre le problème dans les meilleurs délais.


Nous vous remercions pour votre patience et votre compréhension.


————
Hello,


We are currently experiencing an incident. Our teams are fully mobilized and working to resolve the issue as quickly as possible.


Thank you for your patience and understanding.
Posted Sep 07, 2026 - 15:20 CEST
This incident affected: Voice Management - interfaces web and Voice Management - Services Telecom.