Incident réseau
Incident Report for Axialys
Resolved
This incident has been resolved.
Posted Feb 07, 2024 - 20:55 CET
Monitoring
We are monitoring the situation.
Posted Feb 07, 2024 - 15:37 CET
Update
Nous avons constaté deux dérangements d'environ 30s à 14:38 et 14:46 sur un lien d'infrastructure. Nous sommes en relation avec le fournisseur pour établir l'origine de ce dysfonctionnement. Ceci a pu impacter des appels téléphoniques et/ou le bon fonctionnement de nos outils pour certains clients connectés via ce lien.

We have monitored 2 significant glitches on an internal communication link à 13:38 and 13:46 GMT. We are in relation with the link vendor to get further information. It may have caused voice call disruptions as well as various user interface problems for users connected through this specific link.
Posted Feb 07, 2024 - 15:06 CET
Investigating
Bonjour,

Nous constatons un aléa réseau important sur une partie de notre infrastructure. Des investigations sont en cours.

We are monitoring significant network disruption on some of our infrastructure. We are investigationg the matter
Posted Feb 07, 2024 - 14:43 CET
This incident affected: Voice Management - APIs, Voice Management - interfaces web, Voice Management - Services Telecom, Plate-forme Centrex, and Trunk SIP.