Incident téléphonie
Incident Report for Axialys
Resolved
Dear Customers,

The system restart completed at 9:50.

Our automatic failover didn't perform as expected during this outage, and our investigations continue to understand the condition that prevented it from taking over the Centrex services for the affected customers.

We apologize for the inconvenience.
Posted May 23, 2023 - 10:20 CEST
Identified
Dear customers,

One of our telephony platform unexpectedly restarted a few minutes ago, breaking calls for the affected customers. We are currently dealing with the system restart and will update soon.
Posted May 23, 2023 - 09:55 CEST
This incident affected: Voice Management - Services Telecom and Plate-forme Centrex.