Perturbation des écoutes discrètes

Incident Report for Axialys

Resolved

This incident has been resolved.
Posted May 28, 2026 - 09:22 CEST

Investigating

Bonjour,

Nous rencontrons actuellement un problème au niveau des "écoutes discrètes" depuis la console de supervision.

Nous sommes actuellement en train de vérifier la situation.

----

Hello,

We are currently experiencing an issue with the "monitoring" feature from the supervision console.

We are currently investigating the situation.
Posted May 27, 2026 - 16:41 CEST
This incident affected: Voice Management - interfaces web.